2017年7月28日 (金)

ハズレです

 さて、本日は「ロト6」の結果が出てますので、見ることにしましょう。
・第1195回<ロト6>
01 04 17 22 35 42 07
 検証、
第1195回、ロト6予想!
ロト6最澄予想http://thun2016.blog.fc2.com/blog-entry-202.html、05-06-10-13-15-23→ハズレ
ロト6陽勝予想http://thun2016.blog.fc2.com/blog-entry-205.html、06-17-19-23-30-38→的中1つ
ロト6天海予想http://thun2016.blog.fc2.com/blog-entry-206.html、05-06-18-23-27-31→ハズレ
ロト6虚空蔵菩薩予想、01-11-13-17-18-29→的中2つ
 申し訳ありません。今回もハズレでしたね。
最澄、残6回
陽勝、残1回
天海、残2回
虚空蔵菩薩、残2回
 となりました。
◎「虚空蔵求聞持法」開設PJ
 は、両界曼荼羅
http://www.ermjp.com/j/temple/mandara/manda/mikyo/mikyo4.html
 で「仏部」について学びましょう。
「(1)仏部--
中台八葉院
遍智(へんち)院
釈迦院
文殊(もんじゅ)院
持明(じみょう)院(五大院)
虚空蔵(こくうぞう)院
蘇悉地(そしつじ)院
及び上下(東西)外(げ)金剛部院の中央列
 は、密教の真髄である智恵と慈悲を表し」
 とありますので「胎蔵界曼荼羅」のその部分を差すと考えられますね。
 ただ、そうなると、
二、仏部三昧耶
 時点では、曼荼羅をお祈りのために出しておいた方がいいですね。
https://commons.wikimedia.org/wiki/File:Taizokai.jpg
 を入れることにしましょうか。この曼荼羅の真ん中から下の方が「仏部」ということですね。
◎「ロト7」参戦PJ
 です。
・衣食足りて礼節を知る
https://blogs.yahoo.co.jp/thun2017
 にて完了です

| | コメント (0) | トラックバック (0)
|

2017年7月27日 (木)

「ナンバーズ3ミニ」来ず・・・

 本日は、ここまでの「ナンバーズ3ミニ」の結果を見てみましょう。
81→61→98
 予想は、
74
 でしたので、ダメですね。ちなみに、81-27位、61-87位、98は何と100位ですね。
 残り2回、様子を見ることにしましょう。
◎「虚空蔵求聞持法」開設PJ
 次は、
二、仏部三昧耶
 です。
目的、仏部の仏=如来に対する帰依
真言「オン・タタギャト・ドハンバヤ・ソワカ」

http://gunsoh.fc2web.com/syugyo-5.htm
虚空蔵求聞持法真言
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・アミリキヤ・マリボ・ソワカ」

 と、ここで、
仏部の仏
 とは何?という疑問が出ますね。それについては、
両界曼荼羅
http://www.ermjp.com/j/temple/mandara/manda/mikyo/mikyo4.html
 に説明がありました。これは次回、見ることにしましょう。
◎「ロト7」参戦PJ
 です。
・衣食足りて礼節を知る
https://blogs.yahoo.co.jp/thun2017
 にて完了です。

| | コメント (0) | トラックバック (0)
|

2017年7月26日 (水)

次の予想等

 本日は、明日、病院ということもありますので、「ロト6」購入日ですね。予想をしましょう。
 まずは前回データの入力。
12,015,1,180,0.56,015-2,1.4,42,42
18,002,22,163,13.5,002-1,4.5,22,5
20,003,25,171,14.62,003-1,7.31,4,4
23,006,12,179,6.7,006-2,6.7,6,22
33,012,8,159,5.03,012-1,10.06,1,30
40,015,1,154,0.65,015-1,1.63,41,40
 でした。それをベースファイルに入れます。データ数は66になりました。そして、予想開始です。
ロト6虚空蔵菩薩予想、01-11-13-17-18-29
 と出ました。これが今回の予想です。
 改めて、
第1195回、ロト6予想!
ロト6最澄予想http://thun2016.blog.fc2.com/blog-entry-202.html、05-06-10-13-15-23
ロト6陽勝予想http://thun2016.blog.fc2.com/blog-entry-205.html、06-17-19-23-30-38
ロト6天海予想http://thun2016.blog.fc2.com/blog-entry-206.html、05-06-18-23-27-31
ロト6虚空蔵菩薩予想、01-11-13-17-18-29
 で挑みましょう。
 次は、
◎「虚空蔵求聞持法」開設PJ
 ですが、これは、
一、浄三業
 で、ひな形を作ってみましょう。
目的、清浄化
真言、「オン・ソワハンバ・シュダサラバタラマ・ソワハンバ・シュドカン」

http://gunsoh.fc2web.com/syugyo-5.htm
虚空蔵求聞持法真言
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・アミリキヤ・マリボ・ソワカ」
 としましょう。
 さらに、
・試行錯誤
http://thun2016.blog.fc2.com/
 のページそのものが雑然として来ましたので、「1ページ作成3ページ削除」をしましょう。
http://thun2016.blog.fc2.com/blog-entry-210.html
 を作成。「ファイヤーエンブレム」のゲーム日記を3個、削除しました。
 続いて、
◎「ロト7」参戦PJ
 です。
・衣食足りて礼節を知る
https://blogs.yahoo.co.jp/thun2017
 にて完了ですね。

| | コメント (0) | トラックバック (0)
|

2017年7月25日 (火)

ハズレでした・・・

 さて「ナンバーズ&ロト」ですが、「ロト6」の結果が出てますので、それを見ましょう。
・第1194回<ロト6>
12 18 20 23 33 40 01
 検証です。
ロト6虚空蔵菩薩予想、06-07-08-20-28-29→的中1つ
ロト6最澄予想http://thun2016.blog.fc2.com/blog-entry-202.html、05-06-10-13-18-23→的中2つ
ロト6陽勝予想http://thun2016.blog.fc2.com/blog-entry-205.html、06-17-19-23-30-38→ハズレ
ロト6天海予想http://thun2016.blog.fc2.com/blog-entry-206.html、05-06-18-23-27-31→的中2つ
 ハズレでしたね・・・。もう一歩で5等なのですが、5等も当たりません・・・。
 まあ、何と言いましても、これが現実、これが今のチュンの実力なのですから、仕方ありませんね。
最澄、残7回
陽勝、残2回
天海、残3回
虚空蔵菩薩、残3回
 となりました。
◎「虚空蔵求聞持法」開設PJ
 をやりましょう。ここは、
・この電脳の世界(パソコン)で、誰でもが行える「虚空蔵求聞持法」を確立する!
 でした。そして具体的な方法として、
・十八道→金剛界曼荼羅の修法→胎蔵界曼荼羅の修法→護摩
 の流れに従い、その一連の流れの中で、
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・アミリキヤ・マリボ・ソワカ」
 を何度も唱えるようにする。
 というものを考えました。
 そして、チュンはすでに、その最初の、
十八道
 のいくつかについて、
護身法
http://gunsoh.fc2web.com/syugyo-5.htm
 というサイトに解説が書かれているのを見つけました。例えば、
一、浄三業
 であれば、そこを見れば、
印(手の形)
 その場合の真言、
「オン・ソワハンバ・シュダサラバタラマ・ソワハンバ・シュドカン」
 が分かります。そして、この護身法の後に、
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・アミリキヤ・マリボ・ソワカ」
 と唱えることで、「浄三業」ということで、どうでしょう。
 まあ、検討してみましょう。
 次は、
◎「ロト7」参戦PJ
 です。
・衣食足りて礼節を知る
https://blogs.yahoo.co.jp/thun2017
 にて完了ですね。
 今回は、ここまで。

| | コメント (0) | トラックバック (0)
|

2017年7月24日 (月)

作戦会議・・・

 ここで前回、考察したことも踏まえ、1つのPJ(プロジェクト)を行いましょう。それは、
◎「虚空蔵求聞持法」開設PJ
 ですね。とにかく、この電脳の世界(パソコン)で、誰でもが行える、
虚空蔵求聞持法
 を確立する。それを目指しましょう。現状、「ロト6」予想は、
最澄、残8回
陽勝、残3回
天海、残4回
虚空蔵菩薩、残4回
 となってますが、ここでは常に、ここで行う試みについて、実際の「ロト6」の予想により、
実地検証
 が可能ということです。そして「虚空蔵求聞持法」においては、現状、プログラムの中に、
「ノウボウ アキャシャ ギャラバヤ オン アリ キャマリ ボリ ソワカ」
 という真言が書き込んであり、それは、
・船井幸雄著「素晴らしき真言」(青萌堂)
 という本に書かれていた、まさしく「虚空蔵求聞持法」の真言です。加えて、
・「密教の本」(学研)
 には、
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・アミリキヤ・マリボ・ソワカ」
 という真言が書かれていて、それを、できる限り数多く唱えるとが大事である、といったことが書かれています。
 それについては、
・虚空蔵菩薩
http://thun2016.blog.fc2.com/blog-entry-165.html
 で触れていますが、「密教の修法」は先に、
 十八道→金剛界曼荼羅の修法→胎蔵界曼荼羅の修法→護摩
 とありましたので、この「虚空蔵求聞持法」においても、その流れに従いたいと思います。
 この一連の流れの中で、
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・アミリキヤ・マリボ・ソワカ」
 を何度も唱えるようにする。それを目指すべき、1つの形、と考えましょう。
 ということで1つ目のPJ、「『虚空蔵求聞持法』開設PJ」について書きましたが、ここで、もう1つ、
◎「ロト7」参戦PJ
 も考えましょう。
 現在、「ロト7」に関しては、
・衣食足りて礼節を知る
https://blogs.yahoo.co.jp/thun2017
 でファイルに結果入力をしながら、加算方式のプログラムを作成しています。これは、「ロト6」の、
陽勝予想
天海予想
 と同じ形式の予想の「ロト7」版なのですが、どうでしょう、肝心の「陽勝」「天海」がダメなのに、その「ロト7」版を作成して当たるのでしょうか。
 その辺りも含めて、「ロト7」の参戦を考えることにしましょう。
 とりあえず、本日は、ここまでです。

| | コメント (0) | トラックバック (0)
|

2017年7月23日 (日)

今回の購入等

「ナンバーズ&ロト研究所」
 チュンがここでやりたいのは、まあ、これもチュンの「お金儲け活動」の一環ですので、
・ナンバーズ&ロトを当てたい=お金を儲けたい
 というのもありますが、それが主要テーマではありません。主要テーマは、ここも、
・真理の探究
 であり、その「真理の探究」の結果として行き着いたのが、
・真理の探究=果たして「密教」は真理か?
 という論点です。それを簡単に言えば、
→密教への祈願によって「ナンバーズ&ロト」が当たる=密教は「真理」。
→密教への祈願によって「ナンバーズ&ロト」が当たらない=密教は「真理ではない」。
 という見極めです。そして、さらに言うなら、ここには、もう1つの目的があります。それは、
・縁があって、ここを訪ねて来てくれた人にも、チュンと一緒に儲けてもらいたい
 というものです。そうじゃなきゃ、わざわざ、こんな企画をネットで展開する意味はありません。
 ところが現実問題として、チュンの予想は当たっていない。
 当たっていない、ということは、もし、それを一緒に購入した人がいるとすれば、儲けるどころか損失を与えてしまっている。
 これが何とも申し訳ない・・・そう思いますね。
 でも、チュンも長いこと、この、
「ナンバーズ&ロト研究所」
 をやって来て、思うところがあります。それは、
→「ナンバーズ&ロト」の当選は、一人一人の個々人に対しての天の導きではないのか
 というものです。「個々人に対しての天の導き」であるなら、
チュンの予想掲載→それが当選→それを見てチュンと一緒に購入した人も儲かる
 という図式は難しいかもしれません。実際にチュンの周りにも、チュンの予想など頼りにしなくても「ナンバーズ&ロト」で儲けている人は、数多く存在します。
 そこで、まあ、もちろん、予想はこれまで通り続けますが、それと同時に、
●「密教の本」(学研)
第3章、秘法編
・求聞持聡明法
 を、何とか、この電脳ページで実現することを考えてみたいと思います。まあ、順次、やりましょう。
 まずは、本日の予想から。
 ファイルに、
01,003,8,154,5.19,003-4,2.6,39,27
02,009,5,164,3.05,009-2,4.57,24,33
07,019,2,149,1.34,019-1,4.24,25,38
08,004,16,168,9.52,004-3,6.35,10,18
10,007,8,172,4.65,007-1,5.43,17,29
42,026,1,163,0.61,026-1,2.64,38,41
 を入れ、まずは、
ロト6虚空蔵菩薩予想、06-07-08-20-28-29
 加えて
ロト6最澄予想http://thun2016.blog.fc2.com/blog-entry-202.html、05-06-10-13-18-23
ロト6陽勝予想http://thun2016.blog.fc2.com/blog-entry-205.html、06-17-19-23-30-38
ロト6天海予想http://thun2016.blog.fc2.com/blog-entry-206.html、05-06-18-23-27-31
 の4つです。
 「ナンバーズ3ミニ」は、昨日のプログラム調整を進めます。
74,001,119.25,061,54.38,6484.82
99,007,59.14,003,95.85,5668.57
84,008,56.25,006,88.85,4997.82
54,006,61.47,025,79.5,4886.87
11,003,104.04,067,45.38,4721.34
 と出ましたので、次は、
74
 を買いましょう。

| | コメント (0) | トラックバック (0)
|

2017年7月22日 (土)

少し工夫

 まずは「ナンバーズ」、今週最後の抽選がありましたので、それを見ましょう。
09
 来たのは09でしたね。チュンが購入したのは、
ナンバーズ3ミニ密教予想、06
 でしたのでハズレです。09,039,040,041,042,043,14.43,9.6,11.48,11.34,16.34,63.19,47位
09,039,040,041,042,043,2.04,2.04,0,2.04,0,6.12,15位
 ・・・。どうも、このままでは当たりそうにないので、少しプログラムをいじってみますか・・・。
留意点
結果ファイル8、最大112.95、最小5.21
結果ファイル10、最大11.76、最小0
 比較するには、データの種類が違い過ぎるような気もしますね。
 10の指数を2乗(0の場合は1)にしたら、
08,01,138.3
61,02,104.04
46,03,100
97,04,88.93
73,05,87.99
 といった感じになりました。
 今日は、ここまで。

| | コメント (0) | トラックバック (0)
|

2017年7月21日 (金)

真言の効果・・・

 本日は「ロト6」の結果から。
・第1193回<ロト6>
01 02 07 08 10 42 28
 随分、偏りましたね。検証、
ロト6虚空蔵菩薩予想、13-14-19-26-30-33→ハズレ
ロト6最澄予想http://thun2016.blog.fc2.com/blog-entry-202.html、06-10-13-15-18-23→1つ的中
ロト6陽勝予想http://thun2016.blog.fc2.com/blog-entry-205.html、06-17-19-23-30-38→ハズレ
ロト6天海予想http://thun2016.blog.fc2.com/blog-entry-206.html、05-06-18-23-27-31→ハズレ
 今回もダメでした・・・。
最澄、残8回
陽勝、残3回
天海、残4回
虚空蔵菩薩、残4回
 です。
●「マトイル」
・過去のデータから数字を決める
 「ナンバーズ3ミニ」も見ましょう。
08
 でした。
08,012,013,014,015,016,4.2,5.33,5.6,7.65,7.04,29.82,82位
08,012,013,014,015,016,0,1.96,3.92,3.92,1.96,11.76,1位
 何と、ここで1位が来ました。これは偶然でしょうか。
 これも踏まえ、もう少し様子を見ましょう。
●「密教の本」(学研)
第3章、秘法編
・求聞持聡明法
 ここで確認したいのは、今回、プログラムの中に、
「ノウボウ アキャシャ ギャラバヤ オン アリ キャマリ ボリ ソワカ」を言う。
 というのを加えても、まったく何の変化もなかった、と言う事実ですね。

| | コメント (0) | トラックバック (0)
|

2017年7月20日 (木)

「ナンバーズ3ミニ」も当たりません・・・

 今日は「ロト6」関連はありませんので、
●「マトイル」
・過去のデータから数字を決める
 から。昨日の「ナンバーズ3ミニ」は、
32
 でした。
32,071,072,073,074,075,9.23,13.68,15.33,23.68,17.25,79.17,27位
32,071,072,073,074,075,0,0,0,0,0,0,73位
 ・・・この見方は難しいですね。これは、過去の実績が通用しない、ということでしょうか・・・。
↑とりあえずもう少し様子を見て、果たして修正が必要なのかどうか、という点などを考えてみましょう。
●「密教の本」(学研)
第3章、秘法編
・求聞持聡明法
 前回、
船井幸雄著「素晴らしき真言」(青萌堂)
 に書かれていた真言、
「ノウボウ アキャシャ ギャラバヤ オン アリ キャマリ ボリ ソワカ」
 をプログラムに取り入れて、
ロト6虚空蔵菩薩予想
 というのを購入しましたが、さらに本には、
虚空蔵菩薩=アカシックレコード
 であり、その力を得る真言として、
「オン・バサララタヤ・ウンナム・アカーシャ・ラバ・オン・
アミリキヤ・マリボ・ソワカ」
 というのが書かれています。とにかく、これを何回も唱えるのが基本ということですので、それも取り入れてみましょう。

| | コメント (0) | トラックバック (0)
|

2017年7月19日 (水)

次回予想等

 本日、一応、予定としては「ピアゴ」に行くことになっています。「ロト6」を考えてみましょう。
 まず、本研究所でやって来た、
ロト6不動明王予想
 はハズレで、
不動明王、残0回
 となりました。でも、この予想の大元「大日如来ベース」を使った予想は当面、続けますので、まずは、結果をファイルに入れましょう。
15,007,12,169,7.1,007-2,8.28,4,19
17,011,6,159,3.77,011-2,6.91,8,32
18,005,11,162,6.79,005-2,5.66,16,21
22,009,7,173,4.05,009-1,6.08,11,31
30,003,15,171,8.77,003-4,4.39,25,15
39,002,17,172,9.88,002-4,3.29,30,14
 というのが前回結果ですので、それをファイルに入れます。→完了
 そして次の予想ですが、その前に「密教」をやりましょう。
●「密教の本」(学研)
第3章、秘法編
・求聞持聡明法
 前回、この修法の本尊である、
虚空蔵菩薩
 へのリンクを貼りました。すると、まったく別のところ、
・船井幸雄著「素晴らしき真言」(青萌堂)
 に、この「虚空蔵求聞持法」のことが書いてありました。そこにあったのは、真言、
「ノウボウ アキャシャ ギャラバヤ オン アリ キャマリ ボリ ソワカ」
 というものです。これは「密教の本」に書かれている真言とは少し違いますが、これも頭に入れておきましょう。
 これに、「ナンバーズ3」に使った、
虚空蔵菩薩、オン バサラ アラタンノウ オン タラク ソワカ
 も使って、今回の予想としましょう。→とりあえず完成。それでは予想をしましょう。
ロト6虚空蔵菩薩予想、13-14-19-26-30-33
 と出ました。これと、
ロト6最澄予想http://thun2016.blog.fc2.com/blog-entry-202.html、06-10-13-15-18-23
ロト6陽勝予想http://thun2016.blog.fc2.com/blog-entry-205.html、06-17-19-23-30-38
ロト6天海予想http://thun2016.blog.fc2.com/blog-entry-206.html、05-06-18-23-27-31
 の4点買いとします。
●「マトイル」
・過去のデータから数字を決める
 昨日の「ナンバーズ3ミニ」は、
80
 でした。
80,197,198,199,200,201,9.85,13.86,7.96,8,10.05,49.72,66位
80,197,198,199,200,201,0,0,0,0,2.38,2.38,53位
 ・・・ダメですね。
●「お金儲け活動」の整理整頓
 リンクを貼るところは、まだありますが、やはり当たらないと、いくらリンクを貼っても虚しいだけですね。少し休憩しましょう。

| | コメント (0) | トラックバック (0)
|

«結局は、ダメ・・・